当前位置:首页 > Liunx教程 >

RHSA-2019:2471-中危: openssl 安全更新

发布时间:2020-02-05 08:48:06 作者:佚名 阅读:(5)

今天朋友说服务器提示有漏洞,看了下是RHSA-2019:2471-中危: openssl 安全更新,接下来吾爱编程就位大家介绍一下解决方法,有需要的小伙伴可以参考一下:

1、漏洞提示:

RHSA-2019:2471-中危: openssl 安全更新

2、影响说明:

软件:openssl-devel  1.0.1e-57.el6
命中:openssl-devel version less than 0:1.0.1e-58.el6_10
路径:/usr/include/openssl

软件:openssl  1.0.1e-57.el6
命中:openssl version less than 0:1.0.1e-58.el6_10
路径:/etc/pki/CA

3、解决方法:

yum update openssl-devel
yum update openssl

以上就是吾爱编程为大家介绍的关于RHSA-2019:2471-中危: openssl 安全更新的解决方法,了解更多相关文章请关注吾爱编程

欢迎分享转载→ RHSA-2019:2471-中危: openssl 安全更新

© 2015-2019 - 吾爱编程网 版权所有 苏ICP备18033726号-1关于我们 - 网站声明 - 联系我们